Lenteurs ...

Vous avez remarqué un dysfonctionnement d'une fonctionnalité, un message mal francisé, etc....
Avatar du membre
Claude
Membre de SaDur
Messages : 3107
Enregistré le : 23 mars 2007, 01:00
Trajet : Brunoy - Rungis via Pompadour ou Gare de Lyon
Localisation : Brunoy
Contact :

Lenteurs ...

Messagepar Claude » 01 oct. 2009, 20:58

Depuis hier, le site en général, et le forum en particulier, a bien du mal à répondre à un clic en moins de 15 secondes ... Essentiellement en milieu de soirée, comme maintenant par exemple... En fait, c'est aussi exaspérant qu'un ZECO entre Charenton et le Vert de Maison :mrgreen:

Une surcharge du serveur ? :-?
#JeSuisFainéant

Image

Image

Une musique ? Une pub ? Une musique de pub ? --> http://www.musiquedepub.com

Avatar du membre
Mokshu
Messages : 5647
Enregistré le : 07 sept. 2007, 02:00
Trajet : Bus 216
Contact :

Re: Lenteurs ...

Messagepar Mokshu » 01 oct. 2009, 23:20

J'ai les mêmes problèmes chez moi (Free), mais pas au boulot.
A noter que suite à une boulette de ma part, j'avais un fichier de log de 780 MB sur le serveur :P
J'ai viré le logging :)
:D:ésa :B:usé
Image

Avatar du membre
Claude
Membre de SaDur
Messages : 3107
Enregistré le : 23 mars 2007, 01:00
Trajet : Brunoy - Rungis via Pompadour ou Gare de Lyon
Localisation : Brunoy
Contact :

Re: Lenteurs ...

Messagepar Claude » 02 oct. 2009, 08:25

Moi aussi au boulot ça fonctionne correctement, mais ce ne sont pas les mêmes horaires :-)

A suivre ce soir ...
#JeSuisFainéant

Image

Image

Une musique ? Une pub ? Une musique de pub ? --> http://www.musiquedepub.com


Retourner vers « Bugs et anomalies »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité