On a perdu la favicon ?

Vous avez remarqué un dysfonctionnement d'une fonctionnalité, un message mal francisé, etc....
Avatar du membre
khader95
Equipe SaDur
Messages : 3160
Enregistré le : 15 oct. 2009, 21:33
Trajet : Goussainville <-> Paris Nord (Souterraine)
Localisation : Goussainville (95)

On a perdu la favicon ?

Messagepar khader95 » 23 févr. 2012, 15:10

Sur le forum a la place de la favicon il y a un espece de carré noir avec le logo de Joomla, c'est normal ? ;-)
Image

:RER: :D: : Bienvenue dans un monde de retards.

Avatar du membre
lkvn
Membre de SaDur
Messages : 14359
Enregistré le : 30 nov. 2005, 01:00
Localisation : Vauréal

Re: On a perdu la favicon ?

Messagepar lkvn » 23 févr. 2012, 16:45

depuis la mise à jour de joomla, faut remettre le favicon de sadur (si j'y pense ce soir, sinon @tgv91 ?)

Avatar du membre
tgv91
Messages : 11649
Enregistré le : 04 nov. 2005, 01:00
Trajet : Yerres - Gare de Lyon (Austerlitz)
Localisation : Brunoy

Re: On a perdu la favicon ?

Messagepar tgv91 » 25 févr. 2012, 23:00

Ca va comme ça ? (j'en ai profité pour le moderniser).
-- D investissements et D Resultats, D Maintenant ! --
** Radio Ligne D, la 1ère radio 100% pub **
Vous habitez le Val d' Yerres => http://www.valdyerres.com !

Avatar du membre
lkvn
Membre de SaDur
Messages : 14359
Enregistré le : 30 nov. 2005, 01:00
Localisation : Vauréal

Re: On a perdu la favicon ?

Messagepar lkvn » 26 févr. 2012, 09:30

impec ! merci !

Avatar du membre
Cedric
Messages : 205
Enregistré le : 15 avr. 2011, 17:46
Trajet : Brétigny-sur-Orge - Rueil-Malmaison Via RER C, Métro 14 (ou 8 au retour), RER A
Contact :

Re: On a perdu la favicon ?

Messagepar Cedric » 26 févr. 2012, 18:08

SD ? Comme SD card pour attirer les geeks ? :lol:
Nan, je rigole, il est très bien ;)
La compression la plus efficace n'est pas le RAR mais le RER.
Un geek ne sort pas du RER mais libère la rame.

Image

Avatar du membre
khader95
Equipe SaDur
Messages : 3160
Enregistré le : 15 oct. 2009, 21:33
Trajet : Goussainville <-> Paris Nord (Souterraine)
Localisation : Goussainville (95)

Re: On a perdu la favicon ?

Messagepar khader95 » 28 févr. 2012, 00:59

Bon boulot merci ;-)
Moi SD me fait plutot penser a "Schéma Directeur"... :mrgreen:
Image

:RER: :D: : Bienvenue dans un monde de retards.


Retourner vers « Bugs et anomalies »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

cron